esel-racing

      Original von Rookie
      Den Motor könnte ich Dir per Hermes oder GLS schicken, dann müßte er Freitag bei Dir sein. Du müßtest Dir dann von Freitag bis Samstag noch einen Auspuff dafür braten, die Bauteile dazu kann ich Dir ebenfalls schicken.
      Alternativ hab ich hier eine fertige GT mit neuem 50 ccm Athena stehen, quasi draufsetzen und losfahren. Die könntest Du Freitag abholen und damit Dein Rennen fahren.


      also ein komplettes rennmofa werd ich auf keinen fall annehmen!... will schon noch mit meiner kiste fahren, dafür hab ich zu viel arbeit darein gesteckt

      auch dein motor würde ich nur als ersatz mitnehmen.
      schick mir bitte den auspuff zum motor mit inkl, vergaser und luftfilter ich weis ja nicht ob ich was passendes da hab
      dann häng ich den am freitag noch rein und brutzel die auspuffhalterung an mein rahmen... wenn er nicht passt was gut sein kann guck ich mal... hab noch nen RZT und nen polini rollerauspuff da... deinen schweiß ich aber nicht um, keine angst :)

      adresse kommt per PN

      ne wiedergutmachung wirst du dann in der rücksendung finden in form von geld, oder nen kuchen, ich weis es noch nicht ;)

      morgen abend fahr ich mal nach hause und werde die GT mal probe fahren
      dann seh ich weiter, versuch dann auch hier zu berichten wenn ich noch zeit hab

      mfg emule
      Paket ist mit DHL auf dem Weg zu Dir,
      GT-Motor mit neuem 50ccm Athena, 20er Bing, Kurbelwelle aus der Supra4GP, PVL-Zündung auf 1,6 mm vor OT, Pedale sind dran, Polini Luftfilter dabei, Auspuff mit Dichtung, allerdings ohne Endschalldämpfer.
      Rechter Seitendeckel ist geändert, so brauchst Du das Pedal nicht mehr demontieren, um ihn abzunehmen.
      Öl ist drin.
      Sieger haben einen Plan - Verlierer haben Ausreden
      Original von Rookie
      Paket ist mit DHL auf dem Weg zu Dir,
      GT-Motor mit neuem 50ccm Athena, 20er Bing, Kurbelwelle aus der Supra4GP, PVL-Zündung auf 1,6 mm vor OT, Pedale sind dran, Polini Luftfilter dabei, Auspuff mit Dichtung, allerdings ohne Endschalldämpfer.
      Rechter Seitendeckel ist geändert, so brauchst Du das Pedal nicht mehr demontieren, um ihn abzunehmen.
      Öl ist drin.


      Nicht gut / nicht erlaubt...
      erst wenn der letzte vergaser verschrottet, der letzte unterbrecher verschmort und der letzte gaszug gerissen ist, werdet ihr merken, dass man elektronik nicht reparieren kann!
      Original von Jonas
      Original von Rookie
      Paket ist mit DHL auf dem Weg zu Dir,
      GT-Motor mit neuem 50ccm Athena, 20er Bing, Kurbelwelle aus der Supra4GP, PVL-Zündung auf 1,6 mm vor OT, Pedale sind dran, Polini Luftfilter dabei, Auspuff mit Dichtung, allerdings ohne Endschalldämpfer.
      Rechter Seitendeckel ist geändert, so brauchst Du das Pedal nicht mehr demontieren, um ihn abzunehmen.
      Öl ist drin.


      Nicht gut / nicht erlaubt...


      Verschickt in einer nach allen Seiten dichten Kunststoffbox, da kommt kein Tropfen raus.
      Sieger haben einen Plan - Verlierer haben Ausreden
      Original von Rookie
      Paket ist mit DHL auf dem Weg zu Dir,
      GT-Motor mit neuem 50ccm Athena, 20er Bing, Kurbelwelle aus der Supra4GP, PVL-Zündung auf 1,6 mm vor OT, Pedale sind dran, Polini Luftfilter dabei, Auspuff mit Dichtung, allerdings ohne Endschalldämpfer.
      Rechter Seitendeckel ist geändert, so brauchst Du das Pedal nicht mehr demontieren, um ihn abzunehmen.
      Öl ist drin.


      perfekt, danke!

      komme grade aus der werkstatt,
      die Gt ist soweit rennfertig, fehlt nurnoch ne neue kette und ein paar kleinigkeiten...
      konnte eben auch noch ein paar proberunden damit drehen.
      motor läuft super, macht keine komischen geräusche und auch keine probleme mit irgendwelchen herausspringenden gängen oder ner rutschender kupplung :)
      von der leistung her bin ich auch sehr zu frieden, er zieht deutlich stärker als mit dem alten zylinder, und obenrum kommt dann nochmal richtig dampf, hatte leider noch keinen drehzahlmesser oder temperaturmesser drann da die batterie leer ist... aber leicht bergauf habe ich ohne probleme 80km/h draufbekommen (kolege mit auto hinter mir), ausgedreht.

      ich bin guter dinge was das wochenende angeht, sehen wir mal was da auf uns zukommen wird^^

      danke nochmal stephan für den motor, den du mir leihst. ich hoffe er muss nicht zum einsatz kommen :)

      mfg emule
      ...war am Freitag noch bis 20:00 am Rennmofa drann und binn dann 21:00 los richtung Damscheid.
      um 23:00 dann im dunkeln angekommen und mit den Solingern noch den Pavillion aufgebaut, ein paar Bier getrunken und der Samstag kahm...

      Das Training verlief schon recht problematisch da wir immerwieder mit einem herausspringendem 1. gang zu kämpfen hatten.
      Anfangs dachten wir noch es läge am bowdenzug der ja ganz neu war, und so versuchten wir die gangschaltung noch etwas genauer einzustellen.
      zum trainingsende schien dann alles zu funktionieren und der startschuss rückte näher...
      ich bin dann den start gefahren und die ersten 15min liefs auch recht gut, bis dann wieder der 1.gang anfing probleme zu machen.
      so bin ich dann an die box gefahren und hab nochmal etwas nachjustiert und den schraubenschlüssel gleich in die tasche gesteckt...
      so quälte ich mich noch ein paar runden um den kurs mit ständigen stops zum nachstellen des bowdenzugs, doch es half nicht.
      als er dann plötzlich auchnoch riss hatte ich schon die faxen dicke...
      nach dem wechsel des bowdenzuges versuchten wir dann noch ein paar runden zu fahren aber der 1. gang wollte nun garnichtmehr drinn bleiben...
      ich vermute mal "chronische unlusst"
      bis zur pause haben wir noch versucht das problem zu beheben, doch was wir auch versuchten, es half nichts.
      ich hab dann noch den seitendeckel abmontiert um einen blick auf das schaltgestänge zu werfen, alles in ordung... jezt muss ich mal nächste woche den motor zerlegen und sehen was es nun schon wieder ist.
      wird wohl irgendwas mit dem ziehkeil sein, aber sicher kein bruch, da 2. und 3. gang noch funktionieren.

      naja, Daniel meinte wenigstens das die GT das stärkste mofa im feld war :birthday:... wenigstens ein grund zum freuen

      übrigends sind Daniel und Rene auf einen sehr sehr guten 2. platz gefahren,
      komplettes rennen durch ohne einen einzigen ausfall und immer sehr schnell unterwegs gewesen.

      bilder kommen bestimmt noch von miklas welche

      mfg emule
      Werbung zur Finanzierung des Forums
      Original von captain.confusion {MMO}
      Oder hättet ihr nicht mit zwei Gängen weiterfahren können? Oder hat die Strecke das nicht hergegeben?


      Dafür war das Mofa zu lang übersetzt glaub ich....
      Rookies Motor wurd nicht eingebaut, da das eh nich so super gepasst hätte (Der Auspuff wär nicht am Tank vorbeigekommen).

      Nächstes jahr machen wir dann aber das komplette Treppchen in Damscheid voll :D
      erst wenn der letzte vergaser verschrottet, der letzte unterbrecher verschmort und der letzte gaszug gerissen ist, werdet ihr merken, dass man elektronik nicht reparieren kann!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Jonas“ ()

      wollte den motor auch nicht mehr einbauen... war zu deprimiert

      mit zwei gängen wäre die strecke nicht fahrbar gewesen, für uns jedenfalls nicht
      der erste gang war überlebenswichtig... der dritte gang wurde auf dem kurs nur einmal benutzt... und das war aber nicht nur bei uns so

      wir hatten ein drehzahlband das sich mit der übersetzung geradeso fahren ließ
      den ersten voll ausgedeht bei 12500 und dann schnell den zweiten rein und ab ging die post

      mfg emule

      edit: Miklas, wie siehts aus mit bildern?
      edit zwei: Daniel, was ist mit dem mofarennen was du gesagt hast was dieses jahr noch ist? hast du den flyer noch?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „emule1989“ ()

      hallo leute,

      die GT ist wieder zusammen mit leicht abgeändertem getriebe hab ich heute ein paar testrunden gedreht...
      bin sehr zuversichtlich das es diesmal hällt

      am 10. Oktober findet ein Mofarennen in Warndt bei Saarbrücken stadt
      dort wird sich dann zeigen ob das getriebe diesmal hällt
      informationen zum mofarennen gibt es hier

      rookie, leider bin ich immernochnicht dazu gekommen mal deinen motor bei mir reinzuhängen... weis auch nicht ob ich das noch mache... hab leider im moment sau wenig zeit...
      bin jezt seit 3 wochen nur von übung zu übung unterwegs... jezt kommt noch eine woche truppenübungsplatz hammelburg und dann wirds vieleicht wieder ruhiger
      sag mir einfach wenn du ihn brauchst, dann schick ich ihn dir sofort wieder zu :)
      vieleicht hast du ja auch lusst und zeit beim mofarennen mitzufahren, sind halt mal eben 250km für dich :engel:
      aber das reglement lässt keine wünsche offen,
      3 klassen, 50ccm alles erlaubt, 80ccm alles erlaubt, und ne open klasse :hehe:

      mfg emule
      @c.c. ich benutze einen K&N filter... hoffe mal das der was taugt für seine 40€
      tja vario hin oder her, wenn ein team auftaucht das gleich mehrere PXen sehr erfolgreich auf die beine stellt dann gibts halt immer heulsusen^^
      mir ists egal... am ende werden die toten gezählt

      schade rookie, aber nunja, arbeit geht nunmal vor, ist bei mir ja nicht anders
      ___________________________-

      heute abend wollte ich noch ein paar ründchen drehen und ein bischen rumtesten... lief auch erst hervorragend bis es ein zweimal laut krachte...
      tja, motor ist noch nicht zerlegt daher kann ich nur vermuten das es mir den kolben schwer zerlegt hat, den die kurbelwelle lässt sich weder vorwärts noch rückwärts drehen.... nur ein ganz bischen und dann hört man etwas rappeln...
      ich hoffe es ist NUR der Zylinder...

      getriebe scheint aber diesmal wirklich zu halten, das ist schonmal gut

      morgen werd ich dann mal den motor öffnen und mit sicherheit gibts dann neue bilder fürs lexikon "zerstört"

      mfg emule

      edit:
      bilder vom zahnrad noch vom letzten mal... ist inzwischen ein anderes verbaut und das hat auch bis jezt gehalten
      bilder vom zylinder sind von heute, man erkennt eine kleine riefe rechts neben dem auslass... ist aber weniger schlimm
      Bilder
      • SN850001.jpg

        322,82 kB, 800×600, 613 mal angesehen
      • SN850002.jpg

        342,51 kB, 800×600, 618 mal angesehen
      • SN850003.jpg

        380,78 kB, 800×600, 599 mal angesehen
      • SN850004.jpg

        346,55 kB, 800×600, 600 mal angesehen
      • SN850005.jpg

        384,08 kB, 800×600, 582 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „emule1989“ ()

      so motor zerlegt,
      beim linken kurbelwellenlager ist wohl der kugelkäfig kaputt gegangen und es hat die kugeln wohl ein bischen zerrieben... deshalb, motor fest.

      der zylinder hat nur leicht etwas abbekommen wie man oben sehen kann... hab trozdem vorsichtshalber mal nen neuen bestellt

      am montag bring ich die kurbelwelle mal zum vermessen... wird wohl unwucht haben
      .................................

      das noch und dann hab ich hoffentlich diesen motor standfest!

      achja, das letzte bild zeigt noch das intakte lager zündungsseitig

      mfg emule
      Bilder
      • SN850007.jpg

        380,82 kB, 800×600, 481 mal angesehen
      • SN850008.jpg

        350,07 kB, 800×600, 452 mal angesehen
      • SN850009.jpg

        371,32 kB, 800×600, 435 mal angesehen
      • SN850010.jpg

        336,13 kB, 800×600, 430 mal angesehen
      Werbung zur Finanzierung des Forums

      oh nein nicht schon wieder?!

      hallo leute,
      gestern habe ich noch bis spät in die nacht an der GT gehockt und den motor zusammengebaut/ eingebaut
      nachdem ich sie dann gestartet hatte schwankte die drehzahl erst sehr stark zwischen 1800 und 4500U/min... komischer weise viel und stieg die drehzahl sehr gleichmäßig.
      als ich dann die pfütze kühlwasser bemerkte wars mir schon fast klar, Kopfdichtung. bild seht ihr unten, die hats komischer weise schön sauber durchtrennt, warum auch immer.

      egal ich hatte noch eine die ich dann mit dichtmasse eingebaut habe, und dann war es auch wirklich dicht.

      heute dann wollte ich ein paar testrunden drehen, als plötzlich im wald... "ratter ratter, stille"

      ich dachte nur "nicht schon wieder! lasse es irgendwas anderes sein, was einfaches!" aber dem war nicht so. Kurbelwelle wiedermal fest.
      ich weis mir nichtmehr zu helfen, die kurbelwelle war frisch gewuchtet und mit neuen lagern versehen, mal abgesehen davon das der motor schonmal länger gehalten hatte in damscheid.
      woher kommts? von dem kühlwasser? dann müssten doch auch die pleuellager betroffen sein? oder ists vieleicht einfach nur die billig ware? (SKF)

      Andi hatte mir mal erzählt das er seine Lager auf möglichst 0,0mm spiel einmisst. Warum laufen also wir deppen, die solche kugellager verwenden, hin und kaufen uns C3 bzw C4 Lager die ja eine "erhöhte lagerluft", also mehr spiel haben?

      mfg emule

      achja das rennen nächste woche hab ich aber noch nicht abgeschrieben, rookies motor hängt schon drinn... muss nurnoch nen auspuff brutzeln^^
      Bilder
      • dichtung zerstört.jpg

        370,87 kB, 800×600, 362 mal angesehen
      Andi fährt auch andere Lager an der Kurbelwelle. Die sind nicht einteilig, sondern dreiteilig. Aber was willst du an ner GT Welle überhaupt gross ausdistanzieren? Hab ich nie gemacht und die KW Lager haben immer gehalten.

      Und so wie die Dichtung aussieht ist die beim einbauen verrutscht. Hatte ich auch schon oft genug.am besten mit viel Dichtmasse einsetzten, auch wenns ne Sauerei ist.
      erst wenn der letzte vergaser verschrottet, der letzte unterbrecher verschmort und der letzte gaszug gerissen ist, werdet ihr merken, dass man elektronik nicht reparieren kann!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Jonas“ ()

      SKF Lager sind normalerweise auch nicht schlecht, FAG sind natürlich besser, ich kann mir aber nicht vorstellen, dass es mangelde Qualität war.

      Da gibt es doch diesen alten Spruch: Zuwenig Lagerspiel = schneller Motortot, zuviel Lagerspiel = langsamer Lagertot.

      Ich kann mir nur vorstellen, dass du beim Einmessen irgendwo einen Fehler gemacht hast. So brissant ist der 506er Motor nicht.

      Und wie soll das Wasser an die Lager gekommen sein? Ich denke, dass das es nur im Brennraum war.