Inge´s Zündapp Rennmöff,da wollen wir wieder hin

      Ich denke bevor wir hier den Beitrag komplett zu spamen mit nem dem Thema wäre es doch sinnvoller ein extra Thema darüber zu machen...

      @virus-commander

      Erstmal ein großes lob für die Schöne Arbeit am zylinder usw sieht echt top aus

      Hast du zufällig Videos von Testläufen oder vom rennen wo ihr damit am fahren seid?
      Würde mich brennend interessieren
      So,es geht mal wieder ums Mofa. Habe den SX Zylinder zur Kontrolle nach unserem Rennen mal demontiert. Soweit alles gut,ordentliches Tragbild hat er. Jedoch ist mir aufgefallen das auch bei dem SX Zylinder Anzeichen von Abrieb im Auslassbereich zuerkennen ist. Langsam weiß ich nicht mehr was ich noch tun soll oder woran das liegen könnte. Beim MK Guss Zylinder ist der Verschleiß ja ziemlich extrem (siehe Bilder).Es sieht aus als ob der Kolben in eine Art Eigenresonanz verfällt und anfängt in den Auslass bzw. Port zu kippen. Der Kolbenboden ist am Auslass auch recht scharfkantig geschliffen. Am Ring konnte ich hingegen keinen Verschleiß messen. Ich habe ein paar Theorien dazu. Die Fußfläche könnte in Fahrtrichtung nach vorne oder hinten verschoben sein. So das der Zylinder nicht mittig über der KW Achse steht. Oder er kippt vom Winkel her nach vorne oder hinten. Auch die Schwungmasse welche durch den Microrotor quasi nicht vorhanden ist könnte da eine Rolle spielen. Seltsam aber das die KW Lager keinen Verschleiß aufweisen. Verschiedene Kolben mit unterschiedlichen Kompressionshöhen bringen auch keinen Unterschied. Pleuellänge ist auch noch 91mm,also nix verkürzt. Jemand ne Idee oder schon mal ähnliches gehabt?
      Bilder
      • 20170908_171843.jpg

        1,55 MB, 4.128×2.322, 77 mal angesehen
      • 20170908_171855.jpg

        3,45 MB, 4.128×2.322, 75 mal angesehen
      • 20170908_171843.jpg

        1,55 MB, 4.128×2.322, 84 mal angesehen
      Also wir hatten das Problem auch beim letzten Rennen. Bei war der Fehler das das untere pleuellager ganz leichtes Spiel hatte. Wirklich nur leicht aber es langte wohl das sich der kolben etwas mehr Richtung Auslass drücken konnte und so die besagten Spuren am Auslass hinterlassen hat.
      Werbung zur Finanzierung des Forums
      Das kann ich ausschließen,Pleul ist O.K. und mindestens schon dreimal neu gekommen. Das Problem besteht ja nicht erst seit gestern bei mir. Bin immer davon ausgegangen das es wirklich nur an dem Butterguss von MK liegt. Jetzt wo am Nicasil Zylinder auch minimal was zu sehen ist,denke ich das es andere Gründe haben muss. Ich vermute ganz stark das der Zylinder nicht mittig zur KW Achse steht. Ist allerdings nur ne Vermutung,dafür muss ich das Ding erstmal zerlegen und mir ein Werkzeug zur Vermessung bauen. Wäre trotzdem über jeden Tipp dankbar.
      Vermessen ist nicht das Problem,das kann ich auch machen. Muss das Ding dafür nur zerlegen. Hätte ich mal schon viel eher machen sollen. Nur hab ich erst seit Mai die Fräse und passendes Messwerkzeug seit ein paar Wochen. Wie gesagt bin immer davon ausgegangen das es an dem Metrakit Guss liegt. Auf dem Bild ist das schlecht zu erkennen,ist halt Messerscharf Richtung Auslass und Einlass.
      Bilder
      • 20170925_220152.jpg

        2,71 MB, 4.128×2.322, 73 mal angesehen