Honda CR 250 R übelster Qualm

      Honda CR 250 R übelster Qualm

      Habe letztens günstig eine Honda CR 250 R Bj. 92 bekommen bei der mir gesagt wurde, dass die ziemlich schnell heiß wird.
      Fehler wurd schnell gefunden und zwar war das Kunststoffzahnrad, welches die Wasserpumpe antreibt beschädigt.
      Nebenbei is mir auch aufgefallen, dass eine der Kupplungslamellen gebrochen war... also neue Lamellen rein.
      Beim Ölablassen habe ich mich dann auch ncoh gewundert, weil 1. ziemlich wenig Öl (eigentlich solltens 850ml sein) heraus kam und dies auch sehr schwarz war.
      Dann neues Öl drauf und erstmal gefahren.
      Im Handbuch stand, dass ich mit 1:32 fahren soll, also habe ich dies auch getankt.
      Beim Starten ist mir dann schon aufgefallen, dass die Kiste sehr stark qualmt und dachte erst es wär wegen dem Kaltstart und der langen Standzeit. Bin dann einige Zeit gefahren und das Qualmen wurde nicht weniger... So wie ich das dann einschätzen konnte war der Qualm etwas bläulich. Habe zu vorsicht desshalb erstmal überprüft ob das Kurbelgehäuse dicht ist. Komischerweise wars das auch.

      Woran kann der starke Qualm noch liegen? Kann ich vllt eine Mischung mit weniger Öl fahren?

      MfG Andre
      Werbung zur Finanzierung des Forums
      Vielleicht musst du mal den Luftfilter wechseln, der könnte vielleicht zu sein und somit überfettet die Kiste. dann kann sie auch anfanegn zu qualmen.

      Dann sagst du da war wenig öl drin. Wir hatten mal ein Mofa das hat sich irgendwie das Getriebeöl gezogen und hat somit angefangen zuz qualmen. ( Gehäuseschaden)

      Dann kann natürlich sein das sie durch zu lange stehen etwas qualmt. Wer weiß was da noch allem im Auspuff hängt was nun verdampft.
      Hab die auch eimal ohne Öl und ohne Wasser angeschmissen... War genau das gleiche. Auch ohne Filter ändert sich nichts. Ich glaub ich fahr jetzt, wenn ich die WaPu wieder fertig hab mal länger und mach den Auspuff mal sauber. Vllt wirds dann von selber wieder besser.
      Edit: Öl kann die sich eigentlich nicht ziehen, weil ich Kolben auf OT gestellt habe, Vergaser abgebaut hab und dann einen Schlauch in den ASS gesteckt habe und hineingepustet hab. An den Simmerringen und sonst kam nichts heraus, nur minimal am Auspuff.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Nitro412“ ()

      Original von Nitro412
      Ich mach demnächst mal nen Video... Also ich fands schon extrem wieviel die gequalmt hat.
      Richtig hochdrehen tut die aber auch nicht...


      Dann wird wohl irgendwas mit dem Vergaser oder der HD nicht stimmen.Alles mal überprüfen und dann mal was länger laufen lassen oder mal was länger mit rumfahren.
      erst wenn der letzte vergaser verschrottet, der letzte unterbrecher verschmort und der letzte gaszug gerissen ist, werdet ihr merken, dass man elektronik nicht reparieren kann!