Kommt nicht auf Drehzahlen

      Kommt nicht auf Drehzahlen

      Hallo erst mal.

      Haben eine Puch X50-2m, wenn ich mit dem Möff vollgasfahren will, süft es richtig ab, wenn ich dann manchmal bei vollgas der Choke drück dann zieht des Teil aufeinmal wieder.

      Bei dem Mofa ist alles ori, der Vergaser hat ne 56 Düse und 12mm Durchmesser. Den Schwimmer hab ich vorm Tag erneuert.

      Wie kann man dieses Problem beheben??

      Gruß Patrick :musik:
      Werbung zur Finanzierung des Forums
      job tip auchma auf einstellungs fehler wie grüne prima schon sacht. was hasten für n gaser weil 56er düse bei 12er gaser klingt etwas unterdimensioniert
      Bild:
      Hercules Prima 5s (mein alltagsmöf )
      2 Gang Handgeschaltet
      50ccm optima p3 mit passender p3 auspuff anlage, unbearbeitet
      12er bing gaser, lufteinlass auf 14 aufgefräst , pilzlufi , 60er düse
      vmax:55 kmH

      DIE ÄRZTE for ever!!! :daumen:
      also ich find ne 56er auch ein bissl unterdimensioniert!ich fuhr damals ne 66er auf 12mm!jetz ne 84er auf 15mm!musse ma ne andere düse ausprobieren!ich schätze ma dat die zu viel luft bekommt!d.h. dein zk-bild müsste leicht rehbraun-weiß ausehn!verbau mal 5 nummern größer und stimmt dat mitm luffi ab!
      P3

      15mm Bing +ASS

      84er Düse + Rennluffi


      [nimg]http://netbeat16.milten.lima-city.de/Meine%20Onkelz-Maxi2.JPG[/nimg]
      Original von Pady87
      Die Zündkerze ist total schwarz, ich weiß echt nichtmehr weiter.

      Der Luffi und die Düse sind völlig orginal


      Ist sie ölig oder verrußt? Könnte eventuell auch ne Kerze mit nem falschen Wärmewert sein.
      Werbung zur Finanzierung des Forums
      ich will ja net lehrer spielen aber in dem fall säuft sie nicht ab, im gegenteil, sie geht einfach wegen spritmangel aus, nur damit nicht ein noob meint, wenn der motor aus geht heißt das immer absaufen, weil wenn er dann jemand um hilfe bittet dann sucht der jenige nach nem grund zum absaufen, dabei passiert vielleicht dann das gegenteil oder es is was anderes.
      sag das nur dass kein missverständnis entsteht

      ------lehrgang ende-------- :lööl:


      Greez to: StEfAnSkY, Winnetou

      TRIINU I LOVE U!!!
      Original von Munzi666
      schwarze zündkerze, zuviel luft..... was hast du fürn gemisch getankt? is die nadel an der richtigen position??


      Die Nadel hat bei Vollgasfahrt überhaupt keine Funktion mehr, und das es am Gemisch liegt bezweifel ich doch sehr, ich denk das sie einfach zu wenig Sprit bekommt.
      Also wenn ich den Benzinschlauch abmach und den Benzinhahn aufdreh dann fließt der Sprit nur noch so.

      Also ich schildere das Problem mal:

      Wenn ich Vollgasfahre und dann den Chock ein bisschen ziehe dann zieht das Mofa auf einmal wieder und dann geht es wieder auf 20 km/h

      Wenn ich den Benzinhahn schließe und 100 Meter fahre, dann geht sie wieder wie am Anfang, also ganz normal 30 km/h das schließt den Spritmangel ziemlich aus.


      Danke im vorraus für die Antworten :trink:
      Werbung zur Finanzierung des Forums
      also wenn du den chole ziehst bekommt die ja weniger luft:logisch!also bekommt jetz zuviel luft!aber irgendwie kann dat daran nich liegen da du wenn du den zu machs und wieder aufamachs wieder 100m läuft oder?setz mal nen benzinfilter im schlauch und überprüfe deinen schwimmer bzw.vergaser!
      P3

      15mm Bing +ASS

      84er Düse + Rennluffi


      [nimg]http://netbeat16.milten.lima-city.de/Meine%20Onkelz-Maxi2.JPG[/nimg]
      hi hab ein ähnliches problem nur dass ich sonst mit 40 durch die eggend fahre und noch nie ein problem hatte aber letzten freitag nach der schule konnt ich einfach kein gas mehr geben -> sie bekommt auf jedenfall zu viel luft zündkerze rehbraun-weislich... meine luftschraube ist komplett zugedreht und die dichtungen sind auhc neu was kann ich ncoh machen?