Zündapp KS50 WC Zylinder 1000km nach Neubeschichtung

      Zündapp KS50 WC Zylinder 1000km nach Neubeschichtung

      Hallo.

      Mich würde gerne interessieren was ihr zu dem Thema denkt...

      Zu den Daten:

      Ich habe den Zylinder nach der Bearbeitung neu beschichten lassen.

      Kolben ist ein original Mahle mit Gusskolbenring.

      Laufspiel war nach Angabe des Beschichters 0.03mm

      Mischöl bin ich ausschließlich Motul 800 cross gefahren mit Aral Ultimate 102oct.

      Leistung waren gemessene 10PS

      Der Zylinder hatte nun genau 1000km gelaufen, hab ihn jetzt demontiert da ich gerne den Kolben noch Teflon beschichten lassen wollte.

      Nun zu meiner Frage, woran kann das liegen das die Beschichtung soooo aussieht nach der geringen Laufleistung?
      Man sieht sogar eine deutliche Erhöhung beim Ringstoß.
      Und auch genau auf oberer Auslasskannte wie einen leichten Absatz...
      Bilder
      • 20180118_185045.jpg

        2,21 MB, 4.032×3.024, 86 mal angesehen
      • 20180118_200144.jpg

        2,14 MB, 4.032×3.024, 78 mal angesehen
      • 20180118_184810.jpg

        2,92 MB, 4.032×3.024, 71 mal angesehen
      • 20180118_200134.jpg

        1,75 MB, 4.032×3.024, 62 mal angesehen
      • 20160227_165755.jpg

        519,47 kB, 2.048×1.152, 68 mal angesehen
      Werbung zur Finanzierung des Forums
      Also ich will mich da jetzt nicht festlegen, aber im ersten Moment würde ich da auch auf schlechte Beschichtung tippen.
      Wenn da ein falscher Kolbenring drinn gewesen wäre, hätte das glaube ich keine 1000km gedauert bis der Zylinder Schrott gewesen wäre. 10PS sind da ja auch nicht gerade wenig...
      Man sieht ja auch das oben am Zylinder schon Teile der Beschichtung abgeplatzt sind.
      Wenn Dreck (Staub) durchgekommen wäre müssten sich zumindest Anzeichen davon im Kurbelwellengehäuse oder im Bereich der LAger wiederfinden lassen.

      Wer war denn der Beschichter?

      gruß
      Also am Staub oder so kann es nicht liegen. Filterkasten ist drin filter auch. Und das moped wird nur bei gutem Wetter auf der Straße bewegt... Lager und Kurbelwelle alles top, keine Geräusche oder sonst was...

      Mit der Zündung kann sowas nicht zusammen hängen?
      Fahr die HPI 2TEN und die hat ja einiges an zündverstellung.
      Glaub im leerlauf einen zzp von 3mm vor ot....
      Was dann bei 10000upm wieder irgendwo bei 0.8mm vot ist.....


      Wollte jetzt nicht direkt einen Namen in den Dreck ziehen, hatte bis jetzt nur gute Erfahrung mit ihm, muss ich wirklich sagen...

      Hab schon einiges machen lassen....

      Deshalb bin ich ja verwundert wie der nach so kurzer Zeit aussieht...
      Hallo,

      so nachdem ich nun einen anderen WC Zylinder neu beschichten habe lassen, habe ich das selbe Spiel wie vorher.

      Zum Ablauf.

      -Zylinder wurde bearbeitet
      -Zylinder wurde neu beschichtet und gehont auf ein Laufspiel von 0,03mm ivm. einem Metheor Kolben mit L-Kolbenring (Guss)

      -Zündung HPI 2Ten
      -Mikuni 20mm Zündapp ks50
      -Auspuff ZR untenliegend

      lief auch anfangs recht ordendlich, nach ca. 150km konnte man ein leichtes rasseln vom Kolbenring hören, also Zylinder ab und siehe da das selbe spiel wie beim letzten.
      nur noch nicht so weit Fortgeschritten.

      In dem Bereich wo der Kolbenring läuft, keine honspuren mehr.
      Oberkannte Auslass wie so eine Art "welle" in der beschichtung.

      Der Kolbenring hat noch nichtmal ein 100% komplettes Tragebild.

      Ich denke nicht das es an der Beschichtung liegt, da ich auch einen anderen Zylinder laufen habe der vom gleichen Beschichter beschichtet worden ist, und der läuft mit mehr Drehzahl und Leistung...

      Was meint ihr, kann so etwas am Kolbenring liegen? nach nur 150km?
      Bilder
      • 20180515_215742.jpg

        3,04 MB, 4.032×3.024, 30 mal angesehen
      • 20180515_215914.jpg

        3,02 MB, 4.032×3.024, 26 mal angesehen
      • 20180515_202318.jpg

        3,82 MB, 4.032×3.024, 34 mal angesehen
      Die Beschichtung ist nix...
      Da hat der Beschichter Mist gebaut...
      Alternative: Powerseal. aber auch die hatten schon mal nette Probleme mit ihrem Zeug...
      Frag mal Marco Wiebusch- der hat einen recht ordentlichen Beschichter an der Hand.
      Vegetarier kommt ursprünglich aus dem indianischen Sprachgebrauch, und bedeutet "...zu blöd zum jagen oder fischen..."
      Werbung zur Finanzierung des Forums
      Mahlzeit,ich würde sagen dein Problem liegt am Kolben. 0,03mm Laufspiel mit Meteor Kolben sind sehr gewagt und das auch noch im LC Zylinder. Bei anderen Kolben wie z.b. Barikit oder Vertex gibt's deutlich weniger Probleme mit kleinem Laufspiel. Die verwenden auch eine ganz andere Legierung und dehnen sich nicht so stark aus. Die Meteor Kolben dienen ja eher als Austausch für Serienmotoren. Ich glaube das deine Beschichtung und Öl dafür gesorgt haben dass das Ding nicht schon längst gefressen hat. Kannst ja mal vergleichen,steck mal nen Barikit und Meteor in Backofen auf 200° und notier die Differenz. Abgesehen davon sind L-Ring Kolben eh ungeeignet,gerade bei breitem Auslass neigen die Dinger zum einfedern und rasieren dir die Auslassoberkante weg. Ich würd mir nen Barikit besorgen,den Zylinder kurz mit ner Flexhon bearbeiten und das Laufspiel auf 0,04mm einstellen. Dann sollte eigentlich Ruhe sein.