Zündapp KS50 WC Zylinder 1000km nach Neubeschichtung

      Zündapp KS50 WC Zylinder 1000km nach Neubeschichtung

      Hallo.

      Mich würde gerne interessieren was ihr zu dem Thema denkt...

      Zu den Daten:

      Ich habe den Zylinder nach der Bearbeitung neu beschichten lassen.

      Kolben ist ein original Mahle mit Gusskolbenring.

      Laufspiel war nach Angabe des Beschichters 0.03mm

      Mischöl bin ich ausschließlich Motul 800 cross gefahren mit Aral Ultimate 102oct.

      Leistung waren gemessene 10PS

      Der Zylinder hatte nun genau 1000km gelaufen, hab ihn jetzt demontiert da ich gerne den Kolben noch Teflon beschichten lassen wollte.

      Nun zu meiner Frage, woran kann das liegen das die Beschichtung soooo aussieht nach der geringen Laufleistung?
      Man sieht sogar eine deutliche Erhöhung beim Ringstoß.
      Und auch genau auf oberer Auslasskannte wie einen leichten Absatz...
      Bilder
      • 20180118_185045.jpg

        2,21 MB, 4.032×3.024, 39 mal angesehen
      • 20180118_200144.jpg

        2,14 MB, 4.032×3.024, 39 mal angesehen
      • 20180118_184810.jpg

        2,92 MB, 4.032×3.024, 36 mal angesehen
      • 20180118_200134.jpg

        1,75 MB, 4.032×3.024, 33 mal angesehen
      • 20160227_165755.jpg

        519,47 kB, 2.048×1.152, 31 mal angesehen
      Werbung zur Finanzierung des Forums
      Also ich will mich da jetzt nicht festlegen, aber im ersten Moment würde ich da auch auf schlechte Beschichtung tippen.
      Wenn da ein falscher Kolbenring drinn gewesen wäre, hätte das glaube ich keine 1000km gedauert bis der Zylinder Schrott gewesen wäre. 10PS sind da ja auch nicht gerade wenig...
      Man sieht ja auch das oben am Zylinder schon Teile der Beschichtung abgeplatzt sind.
      Wenn Dreck (Staub) durchgekommen wäre müssten sich zumindest Anzeichen davon im Kurbelwellengehäuse oder im Bereich der LAger wiederfinden lassen.

      Wer war denn der Beschichter?

      gruß
      Also am Staub oder so kann es nicht liegen. Filterkasten ist drin filter auch. Und das moped wird nur bei gutem Wetter auf der Straße bewegt... Lager und Kurbelwelle alles top, keine Geräusche oder sonst was...

      Mit der Zündung kann sowas nicht zusammen hängen?
      Fahr die HPI 2TEN und die hat ja einiges an zündverstellung.
      Glaub im leerlauf einen zzp von 3mm vor ot....
      Was dann bei 10000upm wieder irgendwo bei 0.8mm vot ist.....


      Wollte jetzt nicht direkt einen Namen in den Dreck ziehen, hatte bis jetzt nur gute Erfahrung mit ihm, muss ich wirklich sagen...

      Hab schon einiges machen lassen....

      Deshalb bin ich ja verwundert wie der nach so kurzer Zeit aussieht...