[Umbaubericht] Honda PX erlebt ihren 2. Frühling

      [Umbaubericht] Honda PX erlebt ihren 2. Frühling

      Moin moin,

      mein Name ist Maurice (Moe), ich habe am Montag eine Honda PX günstig bekommen.
      Vorher hat sie nur ein älterer Herr gefahren. Zuletzt versichert war sie im Jahr 2002.

      Gestern bin ich das erste mal richtig dazu gekommen mit ihr zu fahren und ich habe gemerkt das sie bis 15 km/h einfach null Anzug hat.
      Danach zieht sie bis 20 km/h aber richtig gut an. Aber bei 20 ist dann aber auch schluss. Selbst bergab.

      Nun meine Frage, sollte ich erst einmal anfangen die vorhandenen Teile zu bearbeiten oder direkt auf Teilesuche gehen?
      Erst einmal ist mir wichtig das sie mehr Topspeed bekommt. Denn 20 laut Tacho ist echt arm!

      Also gibt es bekannte Stellen wo sie drosselt? Ansaugstutzen oder Ein- und Auslass?
      Werbung zur Finanzierung des Forums
      Moin,
      bevor Du ran gehst und versuchst die Drosseln wegzunehmen, würde ich erstmal alles sauber machen und eben checken ob alles so tut wie es soll.
      Sprich, Vergaser, Zündung, Auspuff. Dann mal gucken wie sie rennt. Und dann überlegen, was mach noch machen möchte ;)
      Wenn das Ding nun zehn Jahre stand ist es nicht verwunderlich, dass die Karre nicht aus'm Quark kommt.
      Kawasaki ZXR 400
      Kawasaki Z550
      Kawasaki ZX10-R Ninja
      Kawasaki ZRX1100
      der auspuff setzt sich gern mal komplett zu mit ölkohle, das ist schwierig zu reinigen. ältere leute neigen öfter dazu motoröl als 2takt öl zu nehmen, das begünstigt das noch zusätzlich. der luftfilter könnte auch verdreckt sein. mal reinschauen wie der aussieht.
      Geschwindigkeit gibt Sicherheit!
      Sowas vermute ich auch!!! Denn bergab hat sie die 20km/h laut Tacho auch gehalten, was ja eigentlich nicht sein kann.
      Naja werde nun erstmal alles gründliche reinigen und nach Stellen suchen die evtl. noch drosseln. Falls von euch noch einer was herausfindet dann sagt mir bitte bescheid! :)
      Die ist zwar gedrosselt, aber auf keinen Fall auf 20km/h. Auch dass sie untenrum keine Leistung hat ist nicht normal. Ich denke, dass vor allem der Auspuff zugesetzt ist. Vorher, also ohne, dass man das Ding wieder auf Vordermann bringt, hat es auch keinen Zweck nach Drosseln zu suchen, bzw. diese ausbauen zu wollen.
      Kawasaki ZXR 400
      Kawasaki Z550
      Kawasaki ZX10-R Ninja
      Kawasaki ZRX1100
      Eventuell auch mal einen neuen Luftfilter spendieren,oder den alten reinigen.

      Nach so vielen Jahren Standzeit,kann neuer Luftfilter,Zündkerze und eventuell Stecker schon viel helfen.Kostet nicht die Welt.Wenn du dann noch wie oben schon erwähnt Gaser und Auspuff sauber machst sollte die Kiste wieder rennen.
      "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" (Walter Röhrl)

      Redgi schrieb:

      Eventuell auch mal einen neuen Luftfilter spendieren,oder den alten reinigen.

      Nach so vielen Jahren Standzeit,kann neuer Luftfilter,Zündkerze und eventuell Stecker schon viel helfen.Kostet nicht die Welt.Wenn du dann noch wie oben schon erwähnt Gaser und Auspuff sauber machst sollte die Kiste wieder rennen.

      :thumbup:
      Kawasaki ZXR 400
      Kawasaki Z550
      Kawasaki ZX10-R Ninja
      Kawasaki ZRX1100
      Hay
      also ich berichte jetzt mal von meiner Honda Px. Ich hab in den letzten Tagen alles zerlegt gereinigt und auch lackiert. Vorher lief sie auch nur 20 jetzt läuft sie wieder 35. Ich denke das man so einfach an dem schlechten Anzug nichts machen kann. Da müsste warscheinlich ne neue übersetztung her. Aber wenn der Berg nicht super steil is läuft meine noch locker 25 also das geht.
      Lg Felix
      Moin,

      habe heute meine auch Teil-zerlegt. Also Vergaser raus und durchgepustet, Auspuff ab...aber trotzdem...sie geht ständig aus und läuft nur 20 km/h. Überlege schon sie wieder zu verkaufen da mir das alles zu viel ist. Also falls sie jemand haben möchte einfach per PN melden.

      Habt ihr ansonsten noch einen Tipp woran es liegen könnte? Ein Bekannter meinte es könnte auch die Zündanlage sein. Aber da hört mein Wissen auf :/
      Was meinst du mit "durchgepustet"? In wiefern hast du denn den Auspuff gereinigt? Bzw war im Krümmer schon Dreck zu sehen? Wie siehts mit Zylinder aus? Alles reinigen im Zylinder hat bei mir 10 Km/H gebracht. Wann geht die Maschiene denn aus? Beim fahren oder beim stehen?
      Mal die Zündkerze zumindest mal mit Schleifpapier forsichtig sauber gemacht?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „minxx“ ()

      Sie geht beim fahren und stehen aus wenn ich den Choke zu mache.
      Ein Mofaschrauber aus dem Ort hat mir beim Vergaser ausbauen geholfen da alles sehr verwinkelt ist und hat ihn dann mit seinem Kompressor durchgepustet. Zündkerze haben wir 3 Stück ausprobiert. Aber nach kurzen Momenten lief sie mit den neuen Kerzen wieder genauso schlecht wie vorher.

      Den Auspuff haben wir mit einer langen Stange gereinigt die wir einmal durchgestochen haben. Geht das noch anders?
      Der Krümmer ist am Mofa ja quasi nur das Rohr welches vom Zylinderauslass aus anfängt oder? Hängt also quasi direkt am Auspuff oder? Wie könnte ich denn den Zylinder reinigen?
      also meines Wissens nach sollte man de Vergaser komplett auseinander machen. Aber ok. Ja der Krümmer ist das am Auspuff und am Zylinder. Zylinder reinigen is ganz einfach. Vorne am Zylinder sind vier Schrauben. Aufmachen und fertig. Nur aufpassen das bei zusammenbauen überhaupt kein dreck drin ist sonst is das Ding kaputt. Versuch mal zu fahren ein Stück und nimm dir einen Kerzenschlüssel mit. Sobald sie ausgeht machste die Kerze raus und schaust dir die Farbe der Kerze an. Wenn die Kerze ein Braunton hat isses gut. Wenn sie trokken ist oder sehr dunkel dann liegts daran das der Vergaser falsch eingestellt ist.
      Meld dich mal bei mir dann erklär ich dir alles genauer: ICQ:371708725
      Werbung zur Finanzierung des Forums
      Ja der war ja komplett ausgebaut und ausseinander. Den Zylinder habe ich nun auch gereinigt...keine Besserung! Die Dichtung sieht aber ganz schön scheiße aus! Evtl. undicht?

      Naja ansonsten ist der Stand jetzt so das sie anspringt ca. bis 15 hoch zieht und dann langsam abfällt bis 10 und ausgeht. Ohne Choke geht gar nix! Habe aber den Vergaser bereits so eingestellt gehabt das kaum Standgas da war und einmal das es voll auf war.

      Welcher Teil von der Zündkerze muss denn so aussehen? Kannst vielleicht ein Foto von einer Zündkerze nehmen und einen Pfeil dran machen?