Kette schleift an 160er Reifen ->Husqvarna SM 125

      Kette schleift an 160er Reifen ->Husqvarna SM 125

      Hallo zusammen.

      Ich habe das Problem, das ich von einem 150er Hinterreifen auf einen 160er umgestiegen bin. Da er etwas breiter ist schleift die Kette etwas am Reifen..Hat vielleicht jemand ne Idee, wie sich das Problem lösen lässt?? Danke schonmal im vorraus

      Gruß Julius
      Moppeds: Zündapp ZR 20, Yamaha YZ 85, Husqvarna SM125S
      Werbung zur Finanzierung des Forums
      sowas Kontrolliert man eigentlich vorher, bevor man den Reifen kauft...

      Mit Offset einspeichen heißt, das der Reifenmittelpunkt nicht mittig über der Nabe steht, sondern axial versetzt ist, nach rechts oder lins.

      Das einzige was hier Sinn macht ist den Reifen zurückzubringen und dir nen 150er zu holen.

      Was will man mit nem 160er Schlappen an ner 125er?
      Ja, ich habe in meinen Papieren einen 160er stehen...warum sollte man ihn dann auch nicht drauf machen?! Es ist ja so, dass die Kette nur ganz leicht am Reifen schleift..Deshalb werde ich erstmal so fahren...kann ja auch eigentlich nicht viel bei passieren.

      mfg julius
      Moppeds: Zündapp ZR 20, Yamaha YZ 85, Husqvarna SM125S
      Merkstes noch??
      Ich werde mir mit Sicherheit nicht wieder nen 150er Reifen draufmachen!!! Und das mit dem neu einspeichen ist mir eh viel zu kompliziert. Da ich sowieso nächste Woche nen neuen Kettensatz bekomme, werde ich sehen wie es dann passt..
      Trotzdem danke für eure Tipps..
      Ich werde weiterhin berichten.

      mfg Julius
      Moppeds: Zündapp ZR 20, Yamaha YZ 85, Husqvarna SM125S
      Werbung zur Finanzierung des Forums
      Alex meinte mit Winkelschleifer nen Winkelschleifer um den Reifen auf der Seite etwas abzuschleifen. Dort wo die Kette halt schleift...
      Ich würde mir aber ehrlich gesagt auch nen 150er wieder drauf ziehn....^^
      Schau mal im Pictures&Video Bereich, da is nen Video wie du den Reifen schnell wieder los wirst...^^
      Ach ich dachte mit "Winkelschleifer" wäre sowas wie nen Kettenschleifer gemeint :hehe:
      Ich lass den 160er auf jeden Fall drauf und lass die Kette burnen :arschdance:
      übrigens hat nen Kollege von mir auch auf seiner Husky nen 160er hinten drauf und bei dem klappts..

      gruß julius
      Moppeds: Zündapp ZR 20, Yamaha YZ 85, Husqvarna SM125S
      Original von Herculesbubi
      vielleicht liegts daran, das deine kette so lose is und immer dagegen schlägt...


      Das wirds sein. Hatte ich ich, aber beim 150er. Kette ausgelutscht und keinen Kettenschutz.

      Also mach mal schnell den neuen Kettensatz drauf und schau dann weiter.
      erst wenn der letzte vergaser verschrottet, der letzte unterbrecher verschmort und der letzte gaszug gerissen ist, werdet ihr merken, dass man elektronik nicht reparieren kann!
      also bei nem zukünftigen arbeitskollegen seiner sm125 isses auch des gleiche, die kette schleift leicht am reifen!
      er hat sich da allerdings noch keinen kopf drüber gemacht...

      achja, er hat auch nen 160er drin

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Puch Joe“ ()

      Das kann auch ganz einfach am Reifen liegen. Hersteller gehen manchesmal recht optimistisch mit ihren Reifenbezeichnugen und Größen um. Auf der RGV hatte ich mal einen 150er montiert der mir extrem breit vorkam. Nachmessen ergab dann irgendwas über 160mm Breite!

      Vielleicht hast Du ja auch so einen überbreiten Schlappen erwischt?

      Gruß Michael
      ALTER...REIZ MICH NICH!
      vll beim ritzel und beim ketttenrad gleichdicke distanzscheiben rein? .. weis net obs hinten beim ketttenrad geht.. den dann fehlt ja im grunde die ganze auflagefläche bis auf die stelllen wo die beilagscheiben drinennen sind.. und gewinde müssen natürlich auch lang genug sein..
      und mit dem winkelschleifer aka flex kannst du dann noch des überschüssige material am deckel runterschleifen..
      RUBBER ROCKS!
      WEAR A CONDOM!
      Das was JJ geschrieben hat, ist gang und gäbe...
      @ Tomi:
      Das sieht bei der Konstellation aus von Reifen und Schwinge zu eng aus. Der 160, den du da drauf hast, ist einfach überdimensioniert. Ich würd auf den 150er Wechseln, wenn du das mit deiner Reifenwahl unter einen Hut bringen kannst. Schliesslich sucht man gerade bei ner 125er jedes bisschen Kraft. Fahre auf der TRX auch nur einen 160er Pipo...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Jota“ ()