Peugeot 103 Zündung einstellen

      Peugeot 103 Zündung einstellen

      Hallo u. guten Morgen zusammen

      Ich habe eine Peugeot 103 1983. Ich habe das Teil komplett neu aufgebaut, mein Problem ist aber das ich keinen Zündfunken bekomme. Habe ein Polini Mortorgehäuse und Doppler ER1 sowie Vergaser usw. Ich habe eine komplett neue Eiszündung drauf gemacht, mit allen Bauteilen und CDI neu, die Kiste läuft aber einfach nicht, wie muß ich die elektrische Eis Zündung richtig einstellen, das die Karre läuft. Ich habe 70ccm drauf.

      Dank für Antworten Gruß Querdenker39
      Werbung zur Finanzierung des Forums

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Querdenker39“ ()

      Hallo, wenn du keinen Funken hast läuft die Kiste nicht, egal was du einstellst. ZZP würde ich mal auf 1,5-,18 vor OT stellen und schauen das alle Bauteile gut Masse haben. Zündspule, CDI etc. müssen Masse haben sonst funktioniert es nicht.
      Mfg Kreidlerheizer

      Kreidlerheizers Corner jetzt Neu Abholshop für Simson Ersatzteile. Preiswert, persönlich, gut :D

      Im Zweifelsfall- Vollgas!!- Wenn`s dich dann zerlegt, sieht es wenigstens spektakulär aus.
      wenn du keinen Zündfunken hast musst du schauen warum kein funke entsteht.
      kein funke heißt völlig egal was du eingestellt hast.

      fang doch mal rückwärts an zu schauen wo der fehler liegt.
      Wenn alles Masse hat was masse haben muss, bzw möglicherweise vorhandene "killkabel" halt eben nicht auf masse. Kenne die zündung nicht.
      dann andere zündkerze testen ob die einen funken macht. wenn nicht kann man gegebenenfals den kerzenstecker abnehmen probieren ob nur das kabel funkt.

      Querdenker39 schrieb:

      Hallo

      Das ist schon alles gemacht, dass ist ja das Problem, 1,5 OT ist eingestellt, die Karre bekommt trotzdem keinen Funken. Alle Teile sind neu.


      Dann wird was falsch verdrahtet sein. Der Rahmen auf dem Bild ist gepulvert oder? Da kann es gut sein das die Bauteile keine Masse bekommen. Dann funkt es auch nicht
      Mfg Kreidlerheizer

      Kreidlerheizers Corner jetzt Neu Abholshop für Simson Ersatzteile. Preiswert, persönlich, gut :D

      Im Zweifelsfall- Vollgas!!- Wenn`s dich dann zerlegt, sieht es wenigstens spektakulär aus.
      Danke für eure Info

      Ich habe eine elektrische Eis Zündung, ja ans verkabeln habe ich auch schon gedacht, habe schon einen Anderen Zündkerzenstecken ausprobiert. Aber ich liege doch richtig, dass sich diese Zündung nicht einstellen lässt. Kann es evtl etwas mit dem Picker zu tun haben, habe den Abstand auf 1-1,3mm eingestellt. Am Rahmen habe ich geschliefen das ich auf Metall liege.

      Ich verstehe echt nicht warum nichts geht. Habe auch eine andere Kerze ausprobiert. Kann es sein das ein Spannungswandler eingesetz werden muss.
      Die Zündung lässt sich durch verdrehen der Grundplatte einstellen. Ich denke das die Kabel schon eine gewisse Einbaulage vorgeben. Haste das Polrad auch ordentlich auf den Wellenstumpf geschoben? Also auf den Polradkeil geachtet?

      Ich würde drauf achten und es auch explizit überprüfen das überall Masse an den Bauteilen anliegt. Mit Mutlimeter durchpiepsen!

      Wenn es dann immer noch nicht geht dann wird was kaputt sein.
      Mfg Kreidlerheizer

      Kreidlerheizers Corner jetzt Neu Abholshop für Simson Ersatzteile. Preiswert, persönlich, gut :D

      Im Zweifelsfall- Vollgas!!- Wenn`s dich dann zerlegt, sieht es wenigstens spektakulär aus.