Adapterplatte PVL & Co. für Zündapp

      Adapterplatte PVL & Co. für Zündapp

      Moin,

      im letzten Rennen hat es wie so oft mal wieder was zerlegt.
      In dem Fall haben die beiden Schrauben gelöst an der die Adapterplatte der Zündspule am Gehäuse festgeschraubt ist. Dadurch war die Platte leider nicht mehr fest und hat mir das Getriebe beschädigt.
      Da das ganze nicht das erste mal ist gehe ich stark davon aus das es auch noch ein drittes mal passiert wenn ich nix dagegen tue.
      Die Schrauben klebe ich grundsätzlich ein, ist aber trotzdem passiert.

      Meine Frage:
      Wie befestigt Ihr diese Adapterplatten?
      Ich kann mich an ein Bild von DJBassröhre erinnern, das er noch zusätzliche Blöcke untergeschraubt und gesichert hat, nur leider sind die Bilder so alt das Sie hier im Forum nicht mehr angezeigt werden.

      Da ich zukünftig nicht noch mehr Getriebeschalen wegen solchen Mist zerstören möchte bitte ich um eure mithilfe.
      Werbung zur Finanzierung des Forums
      Die Platte mit Endfest einkleben würde ich nicht machen, da man sonst nicht an die Gehäuse- Schrauben kommt. (Wenn man den Motor zerlegt)
      Kann es sein, dass deine Schrauben zu tief in der Adapterplatte versenkt sind? Bei mir sind die im angezogenen Zustand plan, darauf kommt dann die Zündspule. Damit stoßen die Schraubenköpfe an der Zündspule an und können sich somit eigentlich nicht raus drehen...

      Evtl. kann man auch 2 Gehäuse Schrauben durch länge Schrauben ersetzen und damit die Grundplatte befestigen. (Wenn die Löcher fluchten...)
      Also Endfest geht nicht, da die Platte beim Zerlegen des Motors entfernt werden muss.

      Die Löcher Fluchten bei der Zündapp nicht, bei Hercules und Auch geht das glaube eher.

      Hat vielleicht noch jemand das Bild von DJB da oder bekommt man das von den Admins wieder aus dem Achiv?

      Sonst noch jemand eine Idee?
      Schraubensicherung war immer drauf,
      trotzdem haben Sie sich gelöst. Sie waren allerding auch noch so fest das ich Sie mit der hand überhaupt nicht lösen konnten und entsprechend auch nur mit einem Schraubendreher, so gut hat der Kleber noch gehalten.

      Ich will mich auf die beiden kleinen M4 Schrauben zukünftig nicht mehr verlassen, das muss was besseres bei.
      Also habe mir da ein bisschen was einfallen lassen. Da das Gehäuse kaputt war konnte ich ja frei rum experimentieren.

      Nur so für euch zur Info.
      Bilder
      • IMG_8658.jpg

        2,64 MB, 3.024×4.032, 60 mal angesehen
      • IMG_8660.jpg

        2,72 MB, 3.024×4.032, 68 mal angesehen
      • IMG_8661.jpg

        2,31 MB, 3.024×4.032, 68 mal angesehen