Mofa läuft nicht --komme nicht mehr weiter

      Mofa läuft nicht --komme nicht mehr weiter

      Hallo zusammen,

      ich komme mit meinem Problem nicht mehr weiter..hatte schon Kontakt zu Lude und Felix.

      Ich habe einen bearbeiteten Zylinder von Lude verbaut, Auspuff von Felix,Barikit Kolben, 21er Polini (HD 95, Standgasdüse 32/34 alles probiert)

      Mofa springt sehr gut an..läuft gut im Stand - aber wenn man damit fährt nimmt sie nach ca. 100 - 200m kein Gas mehr an...wenn man den Gashahn voll aufdreht dann dreht es gerade mal auf Standgasniveau und es passiert nichts mehr. Geht man vom Gas dann runter gehts aus..Kerze ist aber nicht nass, so dass man sagen könnte abgesoffen.

      Hier komme ich einfach nicht mehr weiter und weiß nicht mehr was ich einstellen soll.

      Danke und Gruß
      Werbung zur Finanzierung des Forums
      Das muss ja irgendwas sau blödes sein, meine Ideen:
      - Clip von der Düsennadel noch drin?
      - Gasanschlag verbaut, geht der Schieber auch wirklich komplett auf? (schreibst ja oben, dass es geht)
      - Lappen im Luftfilterkasten oder Ansaugschlauch, z.B. vom Waschen
      - Zündkabel in Ordnung?

      Zur Not mal ohne Luftfilter bzw. mit anderem Vergaser probieren.
      Also getestet wurden weiterhin:

      24er Mikuni - gleiches prob
      ohen Luftfilter - gleiches Prob
      Standgas und HD Düsen in allen Varianten
      Nadel in verschiendsten Stellungen...alles ohne Erfolg..
      3 verschiedene Zündungen 3°, 13° und eine MVT....nichts

      Der Kolben dichtet auch den Einlass komplett ab - aber da er im Standgas sauber läuft - bis man gefahren ist - kann es das sowieso nicht sein...
      Ich schätze mal Lude hat Nebenauslässe eingearbeitet. Deckt der Kolben auch die vollständig ab?
      Und ich schätze auch das Lude Stützkanäle gesetzt hat die über Löcher im Kolben gesteuert werden. Sind die Löcher eventuell zu tief? so das auf UT Einlass und Stützer gleichzeitig offen sind?
      Dann läuft der Motor nämlich auch wie nen Sack Nüsse
      Die Stützer waren schon im Zylinder--und im UT ist der Einlass zu..wieso sollte der Kolben die Nebenauslässe nicht verschliessen?? der Kolben fährt doch nicht so hoch das etwas nicht schließen könnte -evtl sollte ich mal mit einem Kolben ohne Löcher testen..mal sehn ob ich noch was rumliegen habe..die Athena kolben sind ja auch schon von haus aus so bestückt. (leider)
      Werbung zur Finanzierung des Forums
      So...Zylinder getauscht gegen einen normalen 50er Athena incl Kolben..alles ander gleich gelassen und läuft..

      also muss es an einem der Komponenten liegen..jetzt vermute ich fast, dass es doch der Kolben ist der den Einlass nicht sauber zu macht...obwohl der "Lufttest" etwas anderes sagte..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Team-M“ ()

      Dann heißts jetzt Zylinder tauschen und Kolben lassen, dann weißt du, was Sache ist.
      Viel Erfolg dabei!

      MfG Georg

      Edit: Laut Lude gehört auch ein diegowie Kolben in einen Athena, und kein Barikit... *schmunzel*

      Das Leben ist zu kurz, um 4 Takte auf einen Zündfunken warten zu müssen!!
      Na wenn du jetzt schon mal so weit bist das du irgendwas eingrenzen kannst ist ja gut. Hatte nämlich auch mal was für die Kategorie "Sau dämlich" da war das Problem ähnlich. Und ich bin fast wahnsinnig geworden. Da hat jemand beim Aufbau der Möff sicherheitshalber nen kleinen Putzlappen in den Auslass gedrückt um ihn vor Staub zu schützen. Naja,den Rest kann man sich denken.....zumal ich eigentlich alles erdenkliche am Ende getauscht hatte. Warum sollte man auch nen Auspuff tauschen der vorher bestens lief....Der Lappen hat im Stand auch noch ein wenig durchgelassen,beim Gas geben ist der Staudruck jedoch zu groß geworden...überfettet,Motor aus und zur allgemeinen Verwirrung noch ab und zu ne Kerze gefressen. Die Verzweiflung war nahe und die Karre ganz kurz davor einen körperlichen Verweis mittels Hammer zu bekommen. Bin erst darauf gekommen als es schon etwas dunkel war und kleine Funken im Standgas aus dem Auspuff geflogen sind...Absolute Hölle kann ich euch sagen,aber dafür ist Freunde am Ende doppelt so groß wenn alles funktioniert und die Erwartungen sogar noch übertrifft.
      das kolbenhemd des athena bzw "alten" barikit hat nur 32mm und schließt somit am Athena Zylinder nur "hauchdünn"..falls überhaupt.

      Der Barikit Kolben, den ich jetzt noch habe, der ist am Einlasshemd 34mm breit und geht somit mind 1 mm über jede Seite hinaus am Einlass.

      Daher bekommt der Zylinder, so hat man es mir erklärt, zu viel Sprit, was mir auch einleuchtet - bisher dachte ich aber, dass es dicht ist - ist es aber anscheinend nicht.

      Jedenfalls werde ich diesen Barikit jetzt noch testen..dafür benötige ich aber einen Spacer, da das Kolbenboltenloch tiefer liegt....

      Sobald ich den habe wird getestet und es läuft dann hoffentlich.
      Steck doch einfach mal den Kolben rein,dann siehste doch was Phase ist. Abgesehen davon ist die Einlassbreite eh schon im Ori. Zustand am Limit. Ich geh für mehr Fläche immer noch Richtung OT,da ist aber Obacht angesagt bei den Fenstern für die Stützer. Mittelsteg ist bei Athena sowie Parma stark überdimensioniert,da geht auch noch was. SZ auf 160,bei deinen Anbauteilen. Und Finger weg von der Einlassbreite,da ist eh wenig Stützfleisch fürs Kolbenhemd vorhanden.... Trotzdem kann ich mir das nicht so recht vorstellen,normal muss der laufen,dafür muss schon deutlich mehr Fläche offen stehen. Zeig msl Bilder....Kolben und Zylinder