Leistungsverlust Roller

      Leistungsverlust Roller

      Hallo Jungs,

      jetzt mach dich doch mal einen Thread auf. Einmal im Jahr hat mein kleiner Old SR ja irgendwas und dann komm ich mit meinen doofen Fragen.
      Hatte es ja schon im "dumme Fragen Thread" gepostet, aber ich zitiere es hier nochmal der Vollständigkeit halber.

      Hey ihr Lieben,

      ich hab Probleme mit meinem Rollerchen. Der Arme scheint die bergige Landschaft nicht zu mögen und gibt langsam den Geist auf. Neulich ruckelte er im Stand extrem und hätte mich fast runtergebockt. Habe ihn dann aus gemacht und paar Minuten später ist er ganz normal angesprungen.
      Heute auf dem Weg zur Uni hatte ich dann massive Leistungseinbußen :( Ich hatte das Gefühl er dreht zu hoch und manchmal hat er nachgeröhrt wenn ich vom Gas gegangen bin.

      Irgendwelche Ideen? Ich bin auf mein Baby angewiesen :(

      EDIT:
      Leistungseinbußen und hochdrehen ist vielleicht missverständlich.
      Ab 50km/h fängt er einfach fürchterlich zu vibrieren an, als würde ich grade mit 80 einen Berg runterbrettern


      Habe von dem tollen Geräusch auch mal was aufgenommen, weil es mir gänzlich unbekannt ist.
      Bei ca.4 Sekunden bin ich vom Gas runter und er dreht so komisch nach.

      Roller.mp3

      Hauptsächlich schein er auch Probleme beim bergabfahren zu haben.
      Muss leider auch gestehen, dass er hier in Siegen nicht gerade geschont wird. Regelmäßig muss er auch zu zweit die Berge bezwingen.

      Für nächste Woche habe ich mir auch einen Kompressionsmesser besorgt, weil ich hier leider nicht einfach mal so den Kopf runternehmen kann.
      Habe schon überlegt, ob ich nicht einfach mal den ADAC kommen lasse :D Die bringen mich aber wahrscheinlich auch nur zu meiner Werkstatt xD
      Bilder
      • y4egemy8.jpg

        54,84 kB, 384×492, 247 mal angesehen
      sparsam.schweigsam.sauber.
      Werbung zur Finanzierung des Forums
      hab mal gelauscht und sehe deine kerze, also da stimmt was mit der gemischaufbereitung nicht. vergaser mal ordentlich reinigen (am besten ultraschallbad) und mal alle schläuche zum vergaser hin und den ansaugstutzen auf risse checken. haben die roller oft, der vergaser wird da reingeklemmt und angedonnert mit der schelle, davor und dahinter reißt es gerne mal ein.

      ölpumpenzug ist auch okay? reißen gerne mal und man bekommt es nicht gleich mit.
      Mfg Kreidlerheizer

      Kreidlerheizers Corner jetzt Neu Abholshop für Simson Ersatzteile. Preiswert, persönlich, gut :D

      Im Zweifelsfall- Vollgas!!- Wenn`s dich dann zerlegt, sieht es wenigstens spektakulär aus.
      Ich habe weder Zeit noch Lust den Auspuff mühselig mit Ofenreiniger o.ä. zu reinigen. Da ich mit auch vorstellen kann, dass er etwas zu ist, habe ich mal nach alternativen geschaut.
      Kann man sowas vertrauen oder ist das Müll? Sieht zumindest genauso aus wie der Originale
      http://m.ebay.de/itm/261238803469?nav=SEARCH

      Als Zylinderkit könnte ich mir sowas vorstellen:

      http://www.mopshop.de/shop/Scooter-Roller-Aprilia-SR-50-94-horizontal-2T-Zylinder-Kit-50ccm-Malossi-Sport-3113865-Guss-40mm-kpl-mit-Kopf-Kolbenbolzen-12mm-p-1_5_186_2_7884.html

      Auf was sollte ich da achten?
      Ich gebe lieber etwas mehr aus und hab noch paar Jahre was von ihm, als jetzt billig scheiß zu kaufen.
      sparsam.schweigsam.sauber.
      Ich brauche nicht mehr Leistung. Er soll einfach nur halbwegs original bleiben.

      Taugt so ein Auspuff aus meinem Link denn etwas?

      Auslassseitig ist eine Menge Ölkohle und den OT kann man im Zylinder sehen und fühlen.


      sparsam.schweigsam.sauber.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „avenged“ ()

      malossi sachen haben schon immer ne vernünftige qualität, ich denke mit dem zylinder kit machste nix falsch.

      auspuff kp hatte noch nie so n ding in der hand, aber für das geld kann das eigentlich nix sein^^

      sito plus sollen ganz ok sein ( vom hörensagen) aber der kostet wohl auch das doppelte
      Geschwindigkeit gibt Sicherheit!
      Also manchmal hasse ich Mopshop ja -.-
      Musste mich jetzt doch für einen anderen Zylinder entscheiden. Hab zuhause nun ein 50ccm Alu Parmakit Zylinderkit liegen.
      Wollte eigentlich Guss, aber die haben scheinbar paar Probleme mit ihrer Organisation im Lager.

      Meine Ölpumpe fördert und scheint daher kein Grund für das Zylindererscheinungsbild zu sein.
      Mein Vergaser ist soweit auch recht sauber, also geh ich davon aus, dass die Ölkohle dem Alter und der Laufleistung geschuldet ist.

      Muss ich bei dem Aluzylinder auf etwas spezielles achten?
      Exaktes Arbeiten ist ja bei so weichen Materialien sowieso Grundvorraussetzung, aber gibt es sonst noch Buesonderheiten?
      sparsam.schweigsam.sauber.
      eine eher geringere Laufleistung.


      obwohl 20.000 mit nem gut eingestellten und ordentlich montierten zylinder auch machbar sein sollten.
      halt nicht anmachen und direckt vollgas.

      da der roller aber dann 40.000 auf der uhr hätte würde vorher wohl noch das ein oder andere teilchen kommen was den dienst quetiert.
      Jap hab ich dank Husky jetzt auch so gemacht.

      Leider hat das mein Problem nicht gelöst. Im Standgas ist er super und sobald er auch nur minimal bewegt werden soll, hab ich das selbe Problem. Kann mir jetzt wirklich nur vorstellen, dass der Auspuff komplett dicht ist -.-
      sparsam.schweigsam.sauber.
      soo

      da mir nun ein ähnliches problem bei nem aprillia SR50 untergekommen ist.
      sprüh wenn der läuft mal ALLES ab. bei uns wars ne undichtigkeit im block.
      ob der gerissen ist oder nur die dichtung nicht mehr wollte wissen wir aber nicht.
      der besitzer wollts nicht reparieren lassen, also hat er ihn wieder abgeholt.

      und nen kumpel hat mit ähnlichen symphtomen nen gerissenen ass gehabt.
      oh ne...bitte nicht. das würde mich echt fertig machen.
      den ASS hatte ich mir schon genau angeschaut und er ist grad mal 2 Jahre alt. Werde morgen mal den Block absprühen und hoffen, dass er keinen Riss o.ä. hat.

      Umso länger ich fahre, desto weniger Leistung bringt er. Würde er nicht bei einem undichten Block auch im Standgas mucken?

      Edit:
      Der Block scheint keinen Riss zu haben...Drehzahl hat sich nicht im geringsten geändert!
      An die KW Dichtungen komm ich halt nicht ohne weiteres :(
      sparsam.schweigsam.sauber.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „avenged“ ()

      Kleiner Trick: Auspuffschrauben lösen, so das der Krümmer richtig lose ist. Ist dann zwar laut, aber: 1x fahren. ob er wieder besser zieht- dann ists der Auspuff!
      Vegetarier kommt ursprünglich aus dem indianischen Sprachgebrauch, und bedeutet "...zu blöd zum jagen oder fischen..."
      Werbung zur Finanzierung des Forums
      Das ist ein guter Trick! Hab das heute probiert und gleich böse Kommentare bekommen. Bin daher nicht gefahren aber habe mit dem Gas gespielt. Interessant war, dass er beim ersten Kicken angesprungen ist. Dann aber sofort wieder ausgegangen ist.
      Er hat das Gas aber wieder nicht richtig angenommen :(
      Den Vergaser werde ich jetzt erneut reinigen. Die Düsen sind aber absolut durchlässig und auch die Membranen sehen super aus!
      sparsam.schweigsam.sauber.
      OK- noch ein Trick: Vergaser ab, einen passenden Schlauch auf den ASS und reinpusten. Wichtig: 1x im OT (da muß alles dicht sein) und einmal im UT- hier musst du nicht nur blasen, sondern auch saugen ( es saugt und bläst der Heinzelmann, wo Mutti sonst nur blasen kann- Loriot). Pusten muß anstandlos durchgehen, saugen muß dicht sein- sonst: finde die undichte Stelle z.b. mit Prilwasser oder Fensterreiniger zum sprühen.
      Vegetarier kommt ursprünglich aus dem indianischen Sprachgebrauch, und bedeutet "...zu blöd zum jagen oder fischen..."
      Ohje ;D So einen dicken Schlauch muss ich finden? :D
      Mal schauen ob ich das am Wochenende schaffe. Ich stehe schon vor dem Problem, dass ich für meinen manuellen Choke diese schwarze Abdeckung für den Zug brauche. Scheinbar hat die letzte Werkstatt da etwas gepfuscht. Da hängt irgendwelches schwarze silikonartige Klebezeug dran und hält das gesprungene Plastik halbwegs zusammen.

      EDIT:
      Es könnte nun auch sein, dass das Kabel zu meinem Pickup keinen Kontakt mehr macht
      Die Symptombeschreibung in diesem Thread klick würde zumindest zutreffen.
      Was sagt ihr dazu?
      Bilder
      • IMG_2063[1].jpg

        48,26 kB, 800×600, 180 mal angesehen
      sparsam.schweigsam.sauber.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „avenged“ ()