Solo712 Kupplungs Problem

      Solo712 Kupplungs Problem

      Hallo

      Ich habe folgendes Problem,ich habe eine Solo 712 baujahr 1978 und sie stand jetzt 10 jahre im schuppen,habe sie soweit wieder fit gemacht.
      Wenn ich jetzt aber die kupplung ziehe um sie anzuschieben(leider geht antreten nicht,dreht nur die rechte Kette leer durch) hat sie immernoch die selben kompression wie ohne gezogene Kupplung und lässt sich dementsprechend bescheiden schieben^^
      Hab die kupplungsabdeckung abgemacht und geguckt was der kupplungszug bewirkt,er drückt ja eig nur auf diesen punkt in der mitte und mehr passiert nicht...

      Woran könnte es liegen und wo muss ich nachgucken bzw.was soll ich abbauen?

      wäre super wenn mir einer helfen könnte,wollte so gerne jetzt im sommer bisschen möfken fahren :)

      Gruß basti
      Werbung zur Finanzierung des Forums
      Leider nicht,habe keinen Zündfunken ;(

      Habe 2 Zündkerzenstecker und 2 Zündkerzen ausprobiert und es war kein Funke zu sehen,habe halt nur im stand mit der Hand gedreht da ich sie nicht antreten kann,aber da müsste man ja auch ein zündfunken sehen.?

      Kenne mich mit der Zündung nicht aus und muss mich da erst reinfuchsen.

      Sollte ne Zündung von ner anderen Mofa auch gehen oder gibt es da große unterschiede?
      So,hab mir nen Polradabzieher bestellt und heute die Zündung sauber gemacht und mal mit Schmirgel die Kontakte abgezogen,dann noch den Unterbrecher eingestellt mit der Schraubenzieher/Kolben Methode(hat ein wenig gedauert da es das erste mal war^^) dann zusammengebaut,angeschoben und Brummm Brummm Brummmmmm :D sie läuft,einfach super

      konnte die erste fahrt nur mit gezogener Kupplung fahren,aber hatte das Problem schnell erkannt,da ich die Kupplungsmuttern ja vorher gelöst hatte um sie besser anzuschieben,fest gezogen und siehe da es läuft,nur das an/schieben ist jetzt wieder schwer,aber sie springt schnell an,von daher ok,aber sie zieht noch nicht so gut(leichte steigung),was ich ihr aber vollstens eingestehe da sie ja 10 jahre stand und richtig froh bin das sie läuft :)


      Happy End :thumbsup: