Zündapp Springt nicht an, nur warum ?

      Zündapp Springt nicht an, nur warum ?

      Hallo,
      ich habe eine Zündapp Combinette Sport. Sie bekommt einen guten Zündfunke, Benzin läuft auch gut, die Zündkerze ist auch bei jeden Start ein wenig Nass. Manchmal springt sie auch fast an, aber dann sagt sie wieder garnichts.

      Den Vergaser habe ich auch schon öfters sauber geamcht und der Luftfilter ist auch Frei. Ich habe gelesen, es könnte auch an den Auspuff liegen, darauf hin habe ich diesen dann auch ausgebrannt. Doch es tut sich nichts.

      Woran könnte es noch liegen ?

      Mfg. Eric
      Werbung zur Finanzierung des Forums
      Hallo,

      ist die Zündung auch richtig eingestellt? Also stimmt der ZZP? Auf dem Polrad und dem Motorgehäuse müssten Markierungen drauf sein, wenn die zueinander fluchten muss der Unterbrecher grade so aufgehen. Zündfunke haste ja, aber wahrscheinlich am falschen Zeitpunkt ;)
      Mfg Kreidlerheizer

      Kreidlerheizers Corner jetzt Neu Abholshop für Simson Ersatzteile. Preiswert, persönlich, gut :D

      Im Zweifelsfall- Vollgas!!- Wenn`s dich dann zerlegt, sieht es wenigstens spektakulär aus.
      Also am Motor habe ich bis jetzt alle Dichtungen ersetzt und geschaut ob alles einwandfrei läuft.

      Und zum Thema ZZP, ich kann weder am Polrad noch am Motorgehäuse eine Makierung erkennen, und wenn ich diese doch finde, wie kann ich denn den einstellen ? Oder soll das " X " und die " 5 " eine Makierung sein ?




      und schon einmal Danke wegen der schnellen Antwort :)