dt 175 nimmt kein gas an

      dt 175 nimmt kein gas an

      moin
      habe ein großes problem
      meine dt 175 mx nimmt kein gas mehr an , während dem fahren schlagartik keine leistung mehr
      im standgas läuft sie top , aber wenn ich versuche gas zu geben , kommt sie nicht auf drehzahlen , an der dichtung zwischen ass und membranblock kamen so eine art blasen raus , und weil dort schonmal jemand versucht hat mit dichtpaste abzudichten , habe ich das dann nochmal neu abgedichtet , gleiches problem. liegt es vielleicht daran das die mebrande etwas mit dichtpaste voll waren , weil der vorbesitzer damit etwas groszügig war. könnte es daran liegen??? vergaser ist ein 38er dellorto verbaut , den habe ich auch schon gereinigt , bitte helft mir, ich weiß nicht mehr weiter
      NUR MÄNNER AUS STAHL FAHREN AUTOS AUS PAPPE!!! TRABIPOWER

      60 jahre forschung
      +Zweikerzenkraft
      ------------------------
      brutale 26 PS
      der TRABI kommt
      Werbung zur Finanzierung des Forums
      wenn du den membranblock gegens licht hälst und dort soweit alles plan ist und minimal luft hat du als wenig licht durchsiehst sind die soweit in ordnung, guck mal ob die noch stabil sind oder eher "lammelig".

      Desweiteren wissen wir ja beide etwa wie alt kerze und kerzenstecker sind ;)
      Bei gelegenheit einfach ma tauschen, bosch kriegste hier rum ja nur im 4er pack, nehm die ngk b10es sollte auf jedenfall gut gehn.

      der spritfilter lässt noch gut durch, benzinhahn, das sieb, das wäre auf jedenfall ma n blick wert. schau auch mal bitte nach den spritschläuchen ob da irgendwo sprit "bläschen" schlägt, hatte ich beim roller auch, bei jedem gasgeben isser dann abgesoffen.

      der ansaugstutzen is zwar sehr porös, so wie sie läuft würde ich wie gesagt auch falschluft ausschließen.dennoch kannste ja nochmal alles ordentlich zu schmiern, kann ja nie schaden.

      auspuff is auch son thema, ham wir ja drüber geredet, dem würds gewiss net schaden wenn der ma feuer sieht..

      und versuch spaßes halber ma wies aussieht ohne luffi.... kanns mir aber eig net vorstellen, lief bisher ja..

      wenne noch irgendwie hilfe brauchst, telefonnummer steht in deinem telefonbuch ;)
      so fehler gefunden :birthday:

      also ich hag mal alles sauber gemacht , vergaser,benzinhahn etc , dann habe ich den kerzenstecker und die kerze getauscht,

      dann lief sie immer noch nicht
      dann merkte ich wo ich gas gegeben habe und es gahalten habe das sie so langsam immer höher mit den drehzahlen kam . dann flogen nur noch stücke von der dämmwolle aus dem auspuff , dann habe ich das so ne minute lang gemacht und jetzt läuft sie wieder top :mopet:

      werde die tage mal den auspuff aufmachen
      NUR MÄNNER AUS STAHL FAHREN AUTOS AUS PAPPE!!! TRABIPOWER

      60 jahre forschung
      +Zweikerzenkraft
      ------------------------
      brutale 26 PS
      der TRABI kommt