Prima4 Automatik Kompressionshebel...HILFE

      Prima4 Automatik Kompressionshebel...HILFE

      Hallo Zusammen,
      ich hab ein Problem mit meiner Prima4.
      Ich habe sie gebraucht gekauft und sie ist ja Automatik und hat den De-Kompressionshebel der das Vetil da drückt das Luft entweichen kann und es geht in die Kupplung das der Motor mittäuft beim Anfahren (Ich FAHRE sie immer an und ziehe dann den Hebel).

      Ich habe als ich sie bekommen hab neues Öhl rein getan in die Kupplung und den Zug erneuert. Es ging Problemlos bis heute.
      Wenn ich den Hebel ziehe und etwa 15kmh drauf habe kommt das "Anmachgeräusch" nicht wie sons ganz oft in 1 Sekunde sondern 1 mal etwa pro sekunde und nur so schwach und sie geht nicht an!
      Nur manchmal wenn sie länger gestanden hat..

      Was kann da der fehler sein? Ist sie nicht richtig eingestellt die Kupplung? Rutscht die oder so? Bitte Hilfe ich muss damit zur schule fahren usw...
      Vielen dank , gruss Robin.
      Hercules/Sachs Prima4
      bj 1996 <3
      Ist Schon okay ich gebe nun selber die antwort.

      Heute nach 4 Std schrauben und suchen nach dem fehler, dem kaufen von (unnötig) 2 neuen Kupplungslamellen bin ich zum fehler gekommen.

      Ich habe die Kupplung (mal wieder..) aufgemacht und gezogen und dabei beobachtet was genau passsiert.
      ich sah das beim ziehen der zuig nach 1 cm "festhängt" da das Teil wo der Zug dran befestigt ist an der Aussenschale der kupplung festhängt!

      Weiter reindrehen, wieder zumachen fahren ! ;D;D <3

      Nun geht sie nicht wie vorher wenn man glückhat bei 15kmh mal an so nach lust und laune sondern mit nichtmal 5kmh nach 0,5sec ziehen.!
      Hercules/Sachs Prima4
      bj 1996 <3