DKW will nicht anspringen

      DKW will nicht anspringen

      Mahlzeit,

      bin jetzt seit kurzer Zeit dabei, mit n paar Freunden eine "Rennmofa" aufzubauen. Das ganze ist nur son Funprojekt ohne viel geld zu investieren. Deswegn ist es auch nur eine alte DKW geworden. Genaue Typenbezeichnung weiß ich nicht. Problem: Die kiste will und will nicth anspringen. Zündfunke ist sehr gut und richtig eingestellt. Sprit bekommt sie auch (jedenfalls bis zum Vergaser). Habe den vergaser schon etliche male gereinigt und auch einen anderen mal Probiert, keine besserung oder veränderung. Mit genug Startpilot springt sie manchmal an und läuft ein paar sekunden bis sie sofort wieder aufgeht. Bin echt ratlos was es sein könnte. Ich hoffe ihr habt ein paar Tipps für mich.

      Mfg Max


      Werbung zur Finanzierung des Forums
      Versuch mal das Mofa anzutreten und gib dabei Gas, danach die Zündkerze rausschauben und nachsehen, ob sie Nass ist, wenn es nicht der Fall ist, bekommt sie keinen Kraftstoff.
      Ist eine passende Düse verbaut?
      E: Befindet sich die Kiste im Original Zustand Motortechnisch?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Michi“ ()

      @ Michi: Das hab ich schon probiert, Zündkerze bleibt trocken. Hab aber schon 2 Vergaser getestet beide die originalen und gereinigt. Hab schon gedacht das es sonst am Einlasssystem liegen kann, hab mir das vor längerer Zeit mal bisschen angeguckt, sind ja solche Metall Membranplättchen drinn?! Die ganze Kiste ist komplett original (außer Stoßdämpfer hinten :unschuld: )

      @ gamma: Das es ne schlechte Basis ist, ist klar. Soll ja auch nix professionelles werden. Hätte jetzt nicht erwartet das die noch viel Wert hat, keine Papiere zustand schlecht, läuft nicht. Sind die so selten?