Dashboard

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

gebläsekühlung

hail - - Allgemeines Board
26
Benutzer-Avatarbild

mosigrosi

Benutzer-Avatarbild

Peugeot 103 Zündung einstellen

Querdenker39 - - Reparatur Board
6
Benutzer-Avatarbild

Kreidlerheizer {MMO}

Benutzer-Avatarbild

Stoppelackerrennen, Mopedrennen

Fabi-Tec - - Mofarennen Termine 2019 und 2018
0

Benutzer-Avatarbild

Peugeot 103 elektrische Zündung einstellen

Querdenker39 - - Rennmaschinen
0

Benutzer-Avatarbild

Honda PX50 - "einfaches" Tuning

HondaPXer - - Allgemeines Tuning Board
0

Letzte Aktivitäten

  • Benutzer-Avatarbild

    mosigrosi -

    Hat eine Antwort im Thema gebläsekühlung verfasst.

    Beitrag
    Der erste Test meiner Gebläsekühlung ging in die Hose. Das original zündapp Lüfterrad aus Kunststoff ist explodiert. Ich werde es jetzt mal mit einem Aluminium Rad probieren. Ganz aufgegeben habe ich noch nicht, da der Motor bis zum Exitus sehr gut…
  • Benutzer-Avatarbild

    Kreidlerheizer {MMO} -

    Hat eine Antwort im Thema Peugeot 103 Zündung einstellen verfasst.

    Beitrag
    Die Zündung lässt sich durch verdrehen der Grundplatte einstellen. Ich denke das die Kabel schon eine gewisse Einbaulage vorgeben. Haste das Polrad auch ordentlich auf den Wellenstumpf geschoben? Also auf den Polradkeil geachtet? Ich würde drauf…
  • Benutzer-Avatarbild

    Querdenker39 -

    Hat eine Antwort im Thema Peugeot 103 Zündung einstellen verfasst.

    Beitrag
    Danke für eure Info Ich habe eine elektrische Eis Zündung, ja ans verkabeln habe ich auch schon gedacht, habe schon einen Anderen Zündkerzenstecken ausprobiert. Aber ich liege doch richtig, dass sich diese Zündung nicht einstellen lässt. Kann es…
  • Benutzer-Avatarbild

    Kreidlerheizer {MMO} -

    Hat eine Antwort im Thema Peugeot 103 Zündung einstellen verfasst.

    Beitrag
    Zitat von Querdenker39: „Hallo Das ist schon alles gemacht, dass ist ja das Problem, 1,5 OT ist eingestellt, die Karre bekommt trotzdem keinen Funken. Alle Teile sind neu.“ Dann wird was falsch verdrahtet sein. Der Rahmen auf dem Bild ist gepulvert…
  • Benutzer-Avatarbild

    Unknown -

    Hat eine Antwort im Thema Peugeot 103 Zündung einstellen verfasst.

    Beitrag
    wenn du keinen Zündfunken hast musst du schauen warum kein funke entsteht. kein funke heißt völlig egal was du eingestellt hast. fang doch mal rückwärts an zu schauen wo der fehler liegt. Wenn alles Masse hat was masse haben muss, bzw…
  • Benutzer-Avatarbild

    Fabi-Tec -

    Hat das Thema Stoppelackerrennen, Mopedrennen gestartet.

    Thema
    Datum: 17.08.2019 Untergrund: Mofacross Link zum Veranstalter Anfahrtskarte: Beschreibung: Zum 11. mal freuen wir uns auf das Mopedrennen in Wolpertshausen-Landturm. Folgender Ablauf ist geplant: 8 Uhr: Beginn der Veranstaltung mit…
  • Benutzer-Avatarbild

    Querdenker39 -

    Hat eine Antwort im Thema Peugeot 103 Zündung einstellen verfasst.

    Beitrag
    Hallo Das ist schon alles gemacht, dass ist ja das Problem, 1,5 OT ist eingestellt, die Karre bekommt trotzdem keinen Funken. Alle Teile sind neu.
  • Benutzer-Avatarbild

    Kreidlerheizer {MMO} -

    Hat eine Antwort im Thema Peugeot 103 Zündung einstellen verfasst.

    Beitrag
    Hallo, wenn du keinen Funken hast läuft die Kiste nicht, egal was du einstellst. ZZP würde ich mal auf 1,5-,18 vor OT stellen und schauen das alle Bauteile gut Masse haben. Zündspule, CDI etc. müssen Masse haben sonst funktioniert es nicht.
  • Benutzer-Avatarbild

    Querdenker39 -

    Hat das Thema Peugeot 103 elektrische Zündung einstellen gestartet.

    Thema
    Hallo zusammen Vielleicht könnt ihr mir weiter helfen, ich habe eine Peugeot 103 1983 komplett neu aufgebaut. Polini Gehäuse und Zubehör, sowie 70ccm Polini Zylinder inkl. Kopf. 19er Ansaugstutz und Membran inkl. Delorto 19mm , ER1 . Mein Problem ist…
  • Benutzer-Avatarbild

    Querdenker39 -

    Hat das Thema Peugeot 103 Zündung einstellen gestartet.

    Thema
    Hallo u. guten Morgen zusammen Ich habe eine Peugeot 103 1983. Ich habe das Teil komplett neu aufgebaut, mein Problem ist aber das ich keinen Zündfunken bekomme. Habe ein Polini Mortorgehäuse und Doppler ER1 sowie Vergaser usw. Ich habe eine komplett…