nasser öliger Motor, finde den Fehler nicht

      nasser öliger Motor, finde den Fehler nicht

      Hallo
      meine Motorproblematik zerrt an meinen Nerven deshalb habe ich mir hier angemeldet in der Hoffnung Rat von guten Schraubern zu bekommen.
      zum Fahrzeug und Setup:
      Puch Maxi MK2 Sport mit Z50 2g Handschaltung
      bearbeiteter Supermaxi Zylinder, 2mm gespacered, Auslass 65% Sehnmaß auf 156°, ÜS 113,5°, Einlass 145°
      höher verdichteter Kopf, QK 1,0mm, Verdichtung vergessen
      Vergaser Bing type 15, 14mm mit Sieb, HD-70-72
      28mm Krümmer, Zigarre
      dynamische Zündung

      Konzept war so viel wie möglich OEM Teile, unauffällig und Nm vor PS
      Alles wurde penibelst aufgebaut, Fachwissen ist verhanden, schraube und frisiere schon 15Jahre
      Motor läuft super, ist sehr drehmomentstark, rennt um die 70.
      Problem:
      These 1
      wenn der Motor Temperatur hat und man die Kupplung zieht, dreht dieser von alleine hoch.
      --> verdacht Falschluft -->Motor wurde nach Zusammenbau auf Dichtheit abgedrückt--> i.O, Vergaser und Schnittstellen auch Dicht.
      Daraufhin Zylinder demontiert, Zylinder und KW-Gehäuse ölig/schwarz. Habe dann den Kupplungsimmerring wegen Ölsaugerverdacht getauscht.
      Problem mit hochdrehn bei gezogener Kupplung noch vorhanden.
      These 2
      Verdacht auf defektes Vergaser Nadelventil, wurde getauscht und Schwimmerstand korrekt eingestellt.
      --> keine positive VeränderungHabe dann den verbauten Vergaser durch einen Anderen(selbe Type) getauscht
      --> keine positive VeränderungHabe den Zylinder gestern wieder demontier
      Habe auch das Getriebeöl abgelassen, riecht nicht nach Kraftstoff

      Ich überlege auf eine Polini CP15 Vergaser umzubauen um das Problem zu orten. Stört mich jedoch weils die Optik versaut und 150€+ kostet und auch keine Garantie ist.
      Habt ihr weitere Ideen?
      Sieht die Verschmutzung nach Vergaser aus oder nach Getriebeöl?

      Ich würde gerne Fotos hochladen doch der upload funktioniert nicht. Versende Fotos gerne via mail o.Ä

      Danke
      Werbung zur Finanzierung des Forums

      Neu

      Standgasfahrer schrieb:

      Zylinder und KW-Gehäuse ölig/schwarz


      auch das KW gehäuse ist schwarz ölig ? dann wird das mit dem vergaser nichts zutun haben.
      das wird getriebeöl sein.

      ich weiß nicht wie der motor aufgebaut ist, aber kann es sein das du beim kupplung ziehen irgendwie die KW zur seite drückst ?
      sprich solange die kupplung nicht gezogen ist, ist alles gut aber sobald du die kupplung benutzt und die kw ein wenig wegdrückt ziehen die simmerringe falschluft/öl.

      klingt abenteuerlich und könnte ein KW lagerschaden oder riss im Block o.Ä. sein.