Vergaser läuft über...

      Vergaser läuft über...

      Moin Moin
      Ich habe folgende Problematik...
      Bei meinem Mofa "Ktm 505 Automatic" mit einem Sachs 505/1B läuft mir egal bei welcher Schwimmernadeleinstellung der Vergaser über...
      Desweiteren bekomm ich das gute Stück einfach nicht ans laufen...
      Über schnelle antworten würde ich mich sehr freuen
      Werbung zur Finanzierung des Forums
      Das liegt nicht an der Nadel.
      Erster Verdacht ist meist, dass der Schwimmer hängt und das Nadelventil nicht betätigt, welches die Benzinzufuhr aus dem Tank stoppt...
      Ist es nicht der Schwimmer, dann das Nadelventil überprüfen! Es ist auch möglich, dass die Dichtung, sprich ein kleiner Oring nichtmehr richtig abdichtet, weil evtl Schmutz im Spiel ist (mal mit nem Wattestäbchen hin gehen) oder der Oring spröde ist und somit nichtmehr abdichtet...
      Allerdings, dürfte das im Bezug aufs laufen nichts machen... Der Motor sollte normalerweise auch mit überlaufendem Vergaser laufen!

      Gruß
      Hab den Vergaser komplett zerlegt mit Bremsenreiniger, Zahnbürste und Druckluft gereinigt... Sämtliche Dichtungen und oringe kontrolliert und alles wieder zusammen gesetzt...
      Läuft trotzdem über...
      Ich werd das Ding wahrscheinlich zu nem Fachmann bringen müssen da mir für weitere Diagnostik einfach das Fachwissen fehlt...


      hattest du das Nadelventil (611023) mal außen? Evtl ist da der Dichtkegel oben defekt oder Schmutz in der zugehörigen Bohrung im Vergaser. Im Zweifel das Teil einfach mal ersetzen, das kostet nicht viel. Wenn der Schwimmer mechanisch funktioniert sollte dann nichts mehr auslaufen.
      Geschwindigkeit gibt Sicherheit!
      Vielleicht ist Flüssigkeit im Schwimmer, dann wäre es eher ein Nichtschwimmer und der Vergaser läuft deshalb über. Ein sauberes Stück Benzinschlauch nehmen, die Schwimmerkammer ab lassen und den Schwimmer von hand in die waagerechte bringen. Wenn du dann in den Schlauch bläst darf keine Luft durch gehen. Wenn doch ist das Nadelventil undicht, meistens ist nur die Nadel abgenutzt (auf dem Bild die 611023)
      Mfg Kreidlerheizer

      Kreidlerheizers Corner jetzt Neu Abholshop für Simson Ersatzteile. Preiswert, persönlich, gut :D

      Im Zweifelsfall- Vollgas!!- Wenn`s dich dann zerlegt, sieht es wenigstens spektakulär aus.
      Hallo Freunde,hab lang nix mehr von mir hören lassen,aber glaubt mir ich bin regelmäßig bei euch :) . Hab momentan ein Problem mit dem Quad von meinem Kumpels Teenie (Aeon Cobra 50 ). 1. Der Vergaser läuft bei laufendem Motor über,also einen gebrauchten Ersatzvergaser eingebaut mit demselben Ergebnis. 2. den schwimmer nachjustiert mit dem Ergebnis,daß alles top funktionierte aber leider nur 10 km lang ,danach derselbe Mist. 3. nagelneuen Nachbauvergaser eingebaut,Ergenis : derselbe Scheiß . Weiß hier vielleicht einer Rat ? Gruß Bull
      Ziemlich ruhig hier....

      OK, bin jetzt auch kein Profi, aber bei der Beschreibung würde ich meine Suche eher in eine andere Richtung fokussieren.
      Klingt danach das der Tank Druck aufbaut, denn das Nadelventil kann zwar den statischen Druck vom Tank (in der Regel ja nur 20-30 cm max) standhalten, aber keinen höheren Druck, wie er entsteht wenn durch Bewegung / Wärme größere Mengen Benzin im Tank verdampfen.
      Also wäre meine erste Frage, ob du mal die Tankentlüftung gecheckt hast?
      Abgeknickter Schlauch, durch Dichtung verschlossene Bohrungen im Tankdeckel, weiß nicht wie die Konstruktion aussieht. Bei großen Mopeds hat der Tank meist innen einen Entlüftungsrohr, was im oberen Bereich des Tanks endet. Wenn dieses Rohr oder der daran angeschlossene Schlauch verstopft ist, kommt es zum Druckaufbau mit den beschriebenen Folgen....
      Hope it helps....

      Nachtrag: Zum Testen einfach mal mit nicht komplett verschlossenen Tank fahren /Deckel offen lassen, dann kann der Druck entweichen und wenn dann der Vergaser nicht überläuft, dann isses das....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Beinhart Racer“ ()

      Oh Shit!!! <X

      Steht der irgendwie schief, wird der Gaser hochgedrückt? So dass der Schwimmer nicht mehr das Ventil schließen kann?
      Was ist mit Spritfilter, hast Du den schon getauscht? Die können sich auflösen und die Reste davon das Nadelventil stören.
      Die Metall-Zungen von der Ventilbetätigung mal etwas justiert??

      Im Netz finden sich jede Menge Berichte das die Dinger siffen.... scheint also kein seltenes Problem zu sein.