Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

  • Benutzer-Avatarbild

    Hallo Zusammen Vielleicht kann mir einer von euch helfen. Ich habe eine Peugeot 103 SP/V. Ich habe eine Polini Rennmotorgehäuse verbaut sowie 70ccm Zylinder mit Kopf, desweiteren Eis Zündung und ER2, sowie Delorto 17 mm + Malossi Filter. Was mich sehr wundert, die KArre läuft nur 50 kmh. Bringt es was einen 21mm Vergaser zu verbauen. Danke für eure Hilfe Gruß Sascha

  • Benutzer-Avatarbild

    Peugeot 103 Zylinderleistung

    Querdenker39 - - Allgemeines Board

    Beitrag

    Hallo Zusammen Ich habe vollgendes Problem, kann mir einer sagen was eine Peugeot 103 SP laufen müsste. Habe Polini Rennmotorgehäuse + passenden 70ccm Zylinder u. Kopf. Dazu Ansaugmembran und Delorto 17 mm, sowie Gianelli Rennauspuff. Eiszündung und ER2 sind verbaut. Die Karre läuft nur max 50 kmh. Hat vielleicht auch jemade einen guten Tip für mich, was die Keilriemenlänge betrifft habe 852mm verbaut. Danke

  • Benutzer-Avatarbild

    Peugeot 103 Zündung einstellen

    Querdenker39 - - Reparatur Board

    Beitrag

    Danke für eure Hilfe, ich habe das Problem gefunden, es war ein Masseproblem, der Rennmotor läuft nun.

  • Benutzer-Avatarbild

    Peugeot 103 Zündung einstellen

    Querdenker39 - - Reparatur Board

    Beitrag

    Danke für eure Info Ich habe eine elektrische Eis Zündung, ja ans verkabeln habe ich auch schon gedacht, habe schon einen Anderen Zündkerzenstecken ausprobiert. Aber ich liege doch richtig, dass sich diese Zündung nicht einstellen lässt. Kann es evtl etwas mit dem Picker zu tun haben, habe den Abstand auf 1-1,3mm eingestellt. Am Rahmen habe ich geschliefen das ich auf Metall liege. Ich verstehe echt nicht warum nichts geht. Habe auch eine andere Kerze ausprobiert. Kann es sein das ein Spannungsw…

  • Benutzer-Avatarbild

    Peugeot 103 Zündung einstellen

    Querdenker39 - - Reparatur Board

    Beitrag

    Hallo Das ist schon alles gemacht, dass ist ja das Problem, 1,5 OT ist eingestellt, die Karre bekommt trotzdem keinen Funken. Alle Teile sind neu.

  • Benutzer-Avatarbild

    Hallo zusammen Vielleicht könnt ihr mir weiter helfen, ich habe eine Peugeot 103 1983 komplett neu aufgebaut. Polini Gehäuse und Zubehör, sowie 70ccm Polini Zylinder inkl. Kopf. 19er Ansaugstutz und Membran inkl. Delorto 19mm , ER1 . Mein Problem ist das ich mir eine neue Elektro Eis Zündung drauf gebaut habe inkl. neuem Zündkabel und CDI. Aber die Karre springt nicht an, da ich keinen Zündfunken bekomme, absolut nichts. Verkabelung sollte stimmen. Kann man da etwas einstellen was ich übersehen …

  • Benutzer-Avatarbild

    Peugeot 103 Zündung einstellen

    Querdenker39 - - Reparatur Board

    Beitrag

    Hallo u. guten Morgen zusammen Ich habe eine Peugeot 103 1983. Ich habe das Teil komplett neu aufgebaut, mein Problem ist aber das ich keinen Zündfunken bekomme. Habe ein Polini Mortorgehäuse und Doppler ER1 sowie Vergaser usw. Ich habe eine komplett neue Eiszündung drauf gemacht, mit allen Bauteilen und CDI neu, die Kiste läuft aber einfach nicht, wie muß ich die elektrische Eis Zündung richtig einstellen, das die Karre läuft. Ich habe 70ccm drauf. Dank für Antworten Gruß Querdenker39